Obsah fóra VIC VIC
Fórum Výpočetního a informačního centra - Oddělení sítí a správy počítačů
 
 FAQFAQ   HledatHledat   Seznam uživatelůSeznam uživatelů   Uživatelské skupinyUživatelské skupiny   RegistraceRegistrace 
 ProfilProfil   Soukromé zprávySoukromé zprávy   PřihlášeníPřihlášení 

version GLIBC_2.2 not defined

 
Přidat nové téma   Zaslat odpověď    Obsah fóra VIC -> ALTIX
Zobrazit předchozí téma :: Zobrazit následující téma  
Autor Zpráva
Radek Langer
Anonymní





PříspěvekZaslal: čt říjen 06, 2005 11:59 am    Předmět: version GLIBC_2.2 not defined Citovat

Na altixu se vyskytl problem s programy prelozenymi starou verzi intelovskeho prekladace.
Projevuje se hlaskou
"...version GLIBC_2.2 not defined..."
Pokud se vam to stane, zkuste nastavit promenou prostredi
LD_PRELOAD=/usr/lib/sgi-compat-preload.so
Návrat nahoru
Zobrazit příspěvky z předchozích:   
Přidat nové téma   Zaslat odpověď    Obsah fóra VIC -> ALTIX Časy uváděny v GMT + 1 hodina
Strana 1 z 1

 
Přejdi na:  
Nemůžete odesílat nové téma do tohoto fóra.
Nemůžete odpovídat na témata v tomto fóru.
Nemůžete upravovat své příspěvky v tomto fóru.
Nemůžete mazat své příspěvky v tomto fóru.
Nemůžete hlasovat v tomto fóru.


Powered by phpBB © 2001, 2005 phpBB Group
Český překlad phpBB Czech - www.phpbbcz.com